Duster

Duster

 - 
43507 membres
Voir la description

Dacia Duster - L'authentique SUV

Rejoindre

FIltre à particules

Bonjour tout le monde ,

j'ai un duster 1,5l d'ci110 de 2012; 185000 km et que de soucis!

à 170000 km début du sapin de Noël : voyant préchauffage allumé, premiers passage à la valise, injecteur 1 défaut, injection de bardhal et effacement du témoin. Mais revient au bout d'un mois, je décide de remplacer le 1 et 2 car le 2 s'est mis dans la fête au passage de la valise .

Au bout d.une semaine, voyant moteur préchauffage allumé ??

passage, au même garage depuis le début , et là il nous marque au stylo sur un papier le 3 et le 4 à remplacer , ok …

je prends l'initiative de le mener dans un centre très connu (bosch)qui ne fait que les pompes à injection et les injecteurs ;verdict : injecteur 1 en défaut !!!

je déboule chez le garage pour qu'il me prenne en garantie le 1. …. Il n'est pas d'accord avec le centre, mets sa valise et le 3 et 4 ressort !!!! Truc de ouf

je ne fais rien pendant 1 mois ; je précise que le véhicule marche super bien aucune dégradation….. mais voyant moteur orange et rouge stop allumé , je vais au garage: fap obstrué mais plus de défauts sur les injecteurs.

il le nettoie avec un appareil et me dit qu'il l'a récupéré……en remplaçant aussi une sonde sur le fap

au bout de trois jours : voyant préchauffage voyant moteur orange voyant rouge moteur allumé ??????

j'ai décidé d'acheter le FX2000 d'une certaine marque et contrôlé les défauts : tout est orienté sur le fap .

je ne sais plus à qui me fier…..je vais le nettoyer moi même en injectant un produit par l'accès de la sonde et contrôler à la valise …

je voulais savoir si quelqu'un a eu ces problèmes et si ce n'est pas une sonde qui déconne de temps en temps.

merci d'avance pour vos réponses car là je ne veux plus le mener au garage , le budget explose….






Consulter la réponse à la question FIltre à particules

  • Voyant rouge moteur ... Et fap mis en cause et récupéré !

    Le garagiste m'a dit de ne pas utiliser le mode eco (bouton en bas de console centrale).

    De fait conso un peu supérieure, mais plus jamais revu le défaut. Le mode eco le ferait fonctionner trop bas en température ...

    • @bque31155552 bonjour, moi je n'ai pas ce mode eco sur la console, je le pousse des fois (3500trs) et franchement il a la patate avec ces voyants allumés... on m'a dit que des fois c'est la batterie qui joue des tours , j'y crois pas trop....

Bienvenue sur votre communauté d'entraide Dacia