Duster

Duster

 - 
43507 membres
Voir la description

Dacia Duster - L'authentique SUV

Rejoindre

Perde de puissance et accélérateur qui cesse de fonctionner.

Bonjour à toutes et à tous.

j'ai une dacia Duster 4*4 de 2013 acheter d'occasion à 50.000km au compteur.

depuis plusieurs mois déjà j'ai un problème, par moment le régime du moteur monte seul dans les tours un voyant moteur rouge avec écrit stop apparaît et l'accélérateur ne fonctionne plus. Plus étrange encore quand j'appuie la pédale de frein le régime du moteur baisse. J'ai déjà fait plusieurs garage mais personne ne semble y comprendre quelques choses, la pédale d'accélérateur à été changé, le problème a baissé mais reste présent et est de plus en plus fréquent. Quand cela arrive je suis obligé de me ranger sur le côté, débrancher la pédale d'accélérateur et la rebrancher le problème disparaît mais revient plus tard. Svp quelqu'un a t'il une idée de ce qui pourrait être la cause?

je tiens à préciser que je suis au Cameroun donc impossible d'aller chez le concessionnaire car il y'en a pas et la voiture est en ce moment à 65.000km au compteur. Merci ????

Consulter les 3 réponses à la question Perde de puissance et accélérateur qui cesse de fonctionner.

  • Bonjour, Je n'ai pas de precision sur votre motorisation . Je vais donc me fier en rapport au miens un TCE 150 , 4WD . Filtre a Air colmaté , débitmètre d'air défaillant , filtres a essence a changer , des bougies fatigué ou pas la bonne reference ????

  • Bonjour, aller chez un concessionnaire plus sérieux et surtout plus compétant.
    • @Ikarex Merci de votre réponse

  • Bonjour, Je suis désolé sans connaitre la motorisation ???

Bienvenue sur votre communauté d'entraide Dacia