Logan MCV

Logan MCV

 - 
9272 membres
Voir la description

Le break qui transporte toutes vos envies !

Rejoindre

2 témoin lumineaux allumés

Bonjour j'ai changé mes pneus hiver en pneu été il y a 15 jours depuis deux temoins lumineux s'allument et le garage ne trouve pas la panne sauf message "capteur3 valve roue" Comment faire? Sylvie

Consulter les 10 réponses à la question 2 témoin lumineaux allumés

  • BJ. Vos valves ne sont pas adaptées à ce type de roue. Vérifier leur taille. Cordialement. VincenT
  • bonjour, la réponse de Karlaxe me semble assez complète, voir aussi en permutant les roues si le problème ce déplace.
  • Certains modèles sont équipés de capteurs de valves, dans ce cas, elles ne sont pas reconnues et il faut les ré-initialiser au niveau du commodo.
  • Avez vous réinitialisé le système de contrôle de pression (à faire après chaque changement de pneus... voir la notice du véhicule chapitre 2 et 4)
  • Bonjour, a chaque changement de pneumatique il réinitialiser les capteurs de pression. Cela se fait sur l'ordinateur de bord moteur arrêté après avoir vérifié la bonne pression des pneus. Consulter le manuel d'entretien du véhicule.
  • Bonjour avez vous changer les pneus chez Renault ? Ils n'ont pas changé les valves? Peut être vérifié tout simplement là pression quelques que je connais m'avait raconté une histoire dans ce genre..ou alors défaillance sur une valve.jespere avoir peut être à défaut d'avoir trouvé donner des idées.
  • Bonjour,Si votre garage n'est pas un garage Dacia, sa valise électronique n'est pas au point il faut se tourner vers un concessionnaire DACIA qui pourra à l'aide de sa mallette détecter d'o vient le souci^. Mon fils avait fait faire la vidange de sa Dacia MCV par Norauto et le témoin concernant l'indicateur de la vidange ne s'éteignait pas car leur mallette électronique ne détectait pas le modèle de voiture, il a du aller chez Dacia qui résolu le problème Désolé je ne vois pas que vous dire d'autres si ce n'est que chez mon concessionnaire Dacia j'ai toujours été bien reçu. Cordialement.
  • Bonjour Sylvie je suis François il m est arrivé la même chose appuyer sur le bouton de commande de l ordinateur jusqu'à sept up reste r appuyer jusqu'à l extinction des voyants
  • Bonjour je connais ce problème car j'ai 4 roues "d'hiver" issue de mon ancienne DACIA donc non équipées de capteur de pression. je roule tout l'hiver avec le voyant allumé. Par contre si votre garagiste détecte un pb à la valve 3, celui qui vous a changé le pneu vous l'a probablement détériorée. je ne comprends pas car la panne semble détectée... CB
  • Bonjour, Est-ce que vous avez changé vos jantes ou seulement changé les pneus? Si vous avez changé vos jantes, le problème vient du fait que les nouvelles jantes ne sont pas équipées de capteurs de valves et le voyant de défaut s'allume. Si vous avez seulement remplacé les pneus, il y a une manipulation toute simple à faire sur le commodo pour ré-initialiser le témoin défaut de capteur ou alors, si le problème persiste, peut-être que les capteurs eux-même ont été endommagés lors du remplacement des pneus...?

Bienvenue sur votre communauté d'entraide Dacia