Logan

Logan

 - 
10851 membres
Voir la description

La berline familiale au meilleur prix !

Rejoindre

problème démarrage 1.5 dci

bonjour ma logan 1.5 dci de 2007 305 000 km ne veut pas demarrer par moment seulement il faut tourner la clef 2 /3 /4 fois avant que le moteur ne demarre aussi bien froide que chaude il n'y a aucun voyant qui s'allume au tableau de bord pour signifier d'ou vient le probleme quelqu'un a t'il deja rencontre ce probleme j'ai fait changer le capteur pmh mais le probleme persiste. merci pour vos reponses si vous avez une idee

Consulter les 10 réponses à la question problème démarrage 1.5 dci

  • Bonsoir , c'est un capteur sur le votre , démontage complet : bague de réservoir , nettoyage nickel + vis de bague dessus de réservoir

    Changer tout les joints torique neuf + joint de bague neuf ! remontage vis de bague jusqu'au repere pas plus ! Bsr . Ph

  • je me sers de la clef qui n'a pas d'electronique je n'ai pas d'antidemarage

    fabian quels sont les 2 capteurs?

    on m'a deja parlé du probleme de clef mais retrouver un neiman avec les clefs a un tarif raisonnable ne doit pas etre facile il n'y a pas beaucoup de logan a la casse et je ne sais pas si un neiman d'une autre année peut etre monte dessus

    Merci a tous les 3 pour vos reponses

  • merci daniel

    prise d'air et compressions elle le ferait tout le temps je pense

    or elle peut etre pendant 8 jours ou elle demarre sans probleme au premier coup de clef que ce soit été ou hiver

  • Peut-être voir aussi les bougies de préchauffage

  • Prise d'air, compressions faibles, electrovanne

  • Bonjour, si vous avez un anti-démarrage, le souci peut venir de là. Le transpondeur ne capte pas la clé de contact (ou bugue?). Cela m'est arrivé plusieurs fois; il suffit de retirer la clé, de l'éloigner de la voiture, éventuellement verrouiller les portières, attendre une/deux minutes et essayer. Si ça fonctionne, le problème vient de là. Moi je n'ai rien fait, c'est plutôt rare et tant que ça démarre comme ça...CordialementJP
  • A mon humble avis,la 1ere chose qui, me vient a l'esprit,est peut etre un faux contact dans le Nieman..? parce que 305 000 bornes ça fait tout de meme quelques tours de clefs. .:-D.cordialemnt

    • @StephanV5122 le probleme est résolu c'était le capteur d'arbre a came maintenant j'ai un autre petit probléme parfois le compteur n'indique pas la vitesse cela peut se produire en roulant a 80km ou a 10 km/h cela peut durer 1 minute ou 10 minutes parfois le compte tour ne fonctionne pas non plus cela peut durer 30 secondes ou 2 minutes les 2 ne sont pas liés cela peut étre juste le compte tour si vous avez la solution n'hésitez pas

  • Bonjour, j'ai une idée comme ça, c'est le démarreur qui est peux être fatigué genre le moteur électrique.

  • Bonjour, une prise d'air au réservoir de gasoil ! Voir ce que vous avez sous la banquette arrière sous la trappe

    Pompe ou capteur : étanchéité défaillante dû au kms ! Bon courage .Ph

  • Bonjour,

    j ai eu le même soucis, il y a deux capteurs qui peuvent poser problème.

    le mien a été changé et ça a résolu le problème

    possible soucis de faux contact dans la clef

Bienvenue sur votre communauté d'entraide Dacia