Sandero

Sandero

 - 
14431 membres
Voir la description

Dacia Sandero - La berline moderne et attractive

Rejoindre

Panne "Fantome" coupure moteur

Bonjour à toutes et à tous,

J'ai une panne sur ma "Sandéro 2 1.2L 75 cv essence", de 2015. Le moteur se coupe, de façon aléatoire, sans symptôme avant coureur, si ce n'est un léger à-coup dans le moteur, puis le moteur se STOP. Je dois attendre quelques minutes pour que le moteur puisse redémarrer. J'avoue que je ne comprend pas bien ce style de panne. A savoir, Bobine d'allumage, Capteur PMH et les 3 grosses résistances logées dans la boites à fusibles, ont été changés, mais le problème persiste .... je ne comprend rien. J'ai passé le véhicule à la valise, d'où les pièces en question changées. Pouvez-vous m'aider ???

Par avance, merci.

Consulter les 4 réponses à la question Panne "Fantome" coupure moteur

  • J'ai eu un problème identique avec un scenic. Personne ne trouvait la raison ( concessions, expertises) d'autant que c'était aléatoire et très dangereux. Un copain bricoleur a trouvé la reponse en 3 mn. Il a simplement nettoyé et vérifié / reconnecté ? des capteurs situés sous la calandre côté roues . Mal reliés ils envoyaient de fausses informations ( notamment à l'occasion du moindre soubresaut sur la route) informations qui mettaient le moteur en rideau. Je n'ai pas trop compris, mais je n'ai plus eu le moindre problème de ce genre .

  • Si ça peut aider , j'ai eu un scenic avec les mêmes problèmes, avec coupure totale en roulant ! Passé par garages , Renault, banc électro , expertise sans succès. Un copain électricien solutionné en 2 mn : il a nettoyé des capteurs extérieurs sous la voiture qui mal connectés au roues transmettraient de fausses données au moindre à coup de terrain qui coupaient le moteur pour une raison que j'ignore…

  • Salut,

    As-tu des codes défaut ??

    @ plus

    • @Rq3zqtb il s'agit de l'icône rectangulaire avec l'éclaire , à l'intérieur, de couleur rouge..

      @ plus.

    • @Rq3zqtb Salut,

      il s'agit de l'icône rectangulaire avec l'éclaire , à l'intérieur, de couleur couleur.

      @ plus.

  • Bonjour , peut être un problème de débit d'essence ( pompe immergée qui ne débite pas assez , filtre à essence dans le réservoir colmaté ou problème de régulateur de pression ) . C'est une panne fugitive donc difficile à déterminer , bon courage .

    • @fnic62662343 Bonjour , j'ai une clio 1,2 essence et le filtre à essence est immergé dans le réservoir d'essence sous la pompe à essence ( accès par une trappe sous la banquette arrière ) vu que la clio est quasi identique à la sandero ……

    • @Merco Salut,

      je prends note de tes infos. Cependant, pour le filtre je sais pas trop où il se trouve, a côté du réservoir, ou avec la pompe. J'entredétruis deux sons de cloche. N'étant pas trop mécano … c'est un peu compliqué.

      merci du retour.

Bienvenue sur votre communauté d'entraide Dacia