Spring

Spring

 - 
104553 membres
Voir la description

Dacia Spring - 100% électrique Exclusivement réservée à tous

Rejoindre

la charge ne se fait pas - voyant rouge sur le boitier du cable

Bonjour à toutes et tous,

Je possède ma Spring de puis un peu plus de 2 ans et pour la première fois après avoir connecté le câble sur ma prise green-up la charge n'a pas commencé. Je ne m'en suis rendu compte que quelques heures après.

Basiquement, j'ai débranché le câble de la prise sans couper le disjoncteur en amont et reconnecté le câble en croisant les doigts.

les voyants verts se sont allumés et pas le rouge de ce fait j 'ai laissée la charge toute la nuit et ce matin j'étais à 100 a avec 225km.

J'ai cherché des explications sur le net : elles sont diverses, cela va s'une reprogrammation à faire jusqu'à la prise de terre défectueuse ( ce que j exclus parce que je possède une leaf 62kw qui charge normalement.

Je me suis présenté chez Renault dans la journée réponse de l'agent technique à l 'accueil : " ne vous inquiétez pas ça doit être un bug" (lol)

Conclusion pour les charges ultérieures je ne vais pas attendre le dernier moment pour avoir suffisamment de réserve pour me rendre chez Renault que faire d'autre ...

Autre chose qui parait être un constat assez fréquent chez les utilisateurs : moi aussi j'ai un "Klong" à chaque reprise et décélération ( ma Spring a 9000 km et cela à commencé vers environ 2000/3000 km) je suis preneur de toute info sur l avancement des recherches par le service études de Dacia.

Cordialement à toutes et tous

Consulter les 4 réponses à la question la charge ne se fait pas - voyant rouge sur le boitier du cable

  • Bonjour, pour la première questions, ne vous inquiétez pas, une mauvaise manipulation est toujours possible. Pour ma part, je fais toujours les mêmes gestes pour commencer ma charge : j'ouvre le clapet sous le volant; je déploie le câble; je branche la prise; je connecte le câble à la voiture et je ferme a clé.

    Un oubli ou un échange de gestes, et tout pourrais basculer en erreurs et la voiture se mettre en sécurité.

    Si cela se reproduit, refaite vos gestes à l'envers et attendez un peu. Recommencer après quelques minutes. Pourquoi des fois ça bug ? Bah c'est l'électronique !

    Prenez toujours les choses avec calme, notre cerveau humain est capable de solutionner beaucoup de choses sans effort.

    Pour votre deuxième question, le klong n'est pas encore solutionner par Dacia. Moi aussi je l'entend et le sens sous mes pieds si la radio est allumée. Apparemment, il n'y a pas de problème a rouler ainsi.

    J'ai remarqué que si j'accélère lentement ou si je freine et repart lentement, le klong est moins important.

    Si votre problème à une solution, ne vous inquiétez pas. Si votre problème n'a pas de solution, vous inquiétez ne servira à rien.

    Bonne route !


  • Je croyais être sur le forum "Spring" j'ai dû me tromper désolé

    • @MicLibra35 Vous êtes bien sur le forum Spring

  • Suis équipé d' un Dokker essence complété par GPL de Chez BOREL

    Donc je ne répondre à des questions sur SPRING

    Désolé


  • Je ne peux pas répondre, car j'ai un véhicule GPL.

Bienvenue sur votre communauté d'entraide Dacia

Trouvez la borne de recharge
la plus proche de vous